Видео


https://youtube.com/devicesupport



https://youtube.com/devicesupport
http://m.youtube.com


Просмотров: 24,588,489
Добавлено: 1 месяц
Длительность: 3:56
Комментарии:

Тэги для этого Видео:  



Найти больше видео в категории: "Howto"
Видео загрузил: YouTube Help
Показать больше видео, загруженных YouTube Help


Похожие видео:

https://youtube.com/devicesupport

Просмотров: 24588489
https://youtube.com/devicesupport http://m.youtube.com

Комментарии:

Автор Marcio Araujo (11 дней)
Boa noite dr carro, tenho um corsa hatch 2004 tive um problema que ele
ficava querendo morrer e a luz da injecao acendia, descobri que era a
bobina entao troquei a bobina e tudo certo. Agora a mesma coisa acontece o
que pode ser?

Автор Johnson Nascimento (1 месяц)
Doutor Carro Tenho Uma Pick-UP Strada 2011, deixaram o aterramento do
modulo desligado liguei mais a luz da injeção ainda continua Acesa o que
fazer...

Автор eliane santos (1 месяц)
Olá Doutor carro, tenho um Corsa Classic 2006 e acredito que ele esteja com
esse mesmo problema, deixou ele em uma subida ou inclinado ele já não quer
funcionar, só funciona quando deixo ele nivelado, reto, ou quando ele está
meio inclinado e não quer funcionar coloco um pouco de combustível ai ele
funciona, mesmo com o tanque cheio, já verificaram a bomba de combustível e
está tudo ok, já troquei a boia 2 vezes.. Deixei meu carro na auto-elétrica
pra descobrirem o problema, vou ter que dar essa sugestão pra ele, porque
parecem que não sabem ver qual defeito... aff. Valeu pelo vídeo, mais umas
inscrita.

Автор Ronie Ferraz (2 месяца)
muito bom mas quando o módulo da defeito ele corta toda parte elétrica?
Desde já muito obrigado.

Автор Marcos Júnior (4 месяца)
Doutor carro boa tarde!!!
Tenho um gol 98 mi e o ar e original mas só arma quando acelerou
provavelmente quando passa dos 1100 e 1200rpm o que pode ser?
Passando disso ele arma que e uma beleza...
Obrigado!!!

Автор Aias (1 месяц)
Ola,Dr carro. Tenho um corsa wegon gls16v vira e mexe ele me deixa na mao e
não segura a carga da bateria a injeção mandei arrumar agora guardei o
carro na garrajem e o carro não liga mais a luz da injeção fica piscando
sem parar o que pd ser,???

Автор Giovani Rody Donateli (3 месяца)
Olá Dr carro, tenho um gol gti bola 8v 95 e ele esta com um problema de
falha ao acelera-lo lentamente, ja troque cabos de vela, vela, sensor da
borboleta, sensor de temperatura de agua e ar da injeção, levei para
passarem o aparelho mais não detectou nada. O problema é que ele falha
quando se acelera lentamente ou se mantem a aceleração mais baixa perto de
2000 a 3000 giros por exemplo, e o engraçado e que se estiver em marcha
lenta e pisar fundo no acelerado ele não falha em rotação nenhuma. levei
para vários mecânicos e eles não sabem o que é. Você poderia me ajudar, o
que você acha que pode ser? 

Автор Iarley Fernandes (1 месяц)
Doutor eu tenho um fiesta hacht 2011 a bateria arreou,comprei outra e
coloquei e depois de colocada dou na partida ele pega mais morre
lentamente,fico tentando varias vezes e ele sempre morrendo ate que chega
um ponto de ficar tentando varias vezes e ele vai e funciona..A luz da
injeçao sempre acesa,e tda vez que ligo o carro frio ele se repete com esse
movimento..Mim ajude por favor..

Автор Garibaldi Rosario (2 месяца)
fala cara blzz... Meu eu tenho um seat ibiza 98 1.8 e ele esta dando ums
trancos quando esta andando e mesmo parado sem acelerar ele acelera sozinho
ate umas 2500 rpm e volta sozinho tb ao normal. sera o q e isso

Автор Wellington Henrique (1 месяц)
Parece que estava falando do meu carro...muito obrigado por esta dica, já
tava imaginando trocar o modulo, sonda...ufa.

Автор Ademir Nunes Nunes (1 месяц)
Olá eu gostaria de saber o que fazer o meu ônibus G7 marcopolo
Acendeu a luz vermelha no painel e cortou a celebração que eu faço? 

Автор Sandro Pereira (4 месяца)
Dr. Carro meu celta 2012 só ascende a luz da injeção quando ele fica 1
minuto na marcha lenta, eu ando com a luz acesa o carro nao apresenta
nenhuma diferença em seu desempenho já passei o aparelho e não encontra
erro. Depois que ando no carro a luz apaga.. Já fiz o reset, mas é só
deixar na marcha lenta e ele asce de dinovo.. Já troquei as velas e o
filtro de combustível mas não resolveu. Por favor me de uma dica. Obrigado!

Автор fernando da conceicao fernando (5 месяцев)
dr carro troquei a correia dentada e logo em seguida acendeu a luz
indicadora de anomalia do sistema de injeçao eletronica, o que faço?

Автор Rosângela fernandes (6 месяцев)
comprei fox 2013 ele esta acelerando e perdendo freio sempre quando eu
estou de vagar 

Автор Netow Maluco (3 месяца)
Estou querendo fazer um curso de injeção eletrônica, on line vale a pena ?
Em Manaus onde moro não tem turma nesse período do ano... 😠!

Автор Derly Silvestre (3 месяца)
doutor carro tenho um vectra 2.2 8v 2001 um carro muito bom o problema e
que as vezes ele demora muito pra pegar, muito assim uns 10s, um mecanico
uma vez me disse que era normal pq a bomba do vectra perde pressão mesmo! o
que vc acha que pode ser?

Автор Alci Luiz Vendruscolo (6 месяцев)
DR CARRO TENHO SENIC 2.0 16 VALVULAS E ELA CORTA GIRO AOS 4000RPM E AO
ANDAR NA LENTA FICA DANDO ESTOUROS PODE ME DAR UMA DICA?

Автор Fabricio Silva e silva (5 месяцев)
Doutor carro tenho um celta queria saber quando ligo a o ar condicionado o
carro fica oscilando querendo desligar 

Автор Rodrigo Oliveira (6 месяцев)
Dr. carro tenho um 206 2001, troquei o modulo e nao sai faisca do cabo de
vela, o que pode ser
obrigado

Автор Evaldo Gomes (6 месяцев)
Boa tarde amigo tenho um clio 2006 pela manha o carro funciona de primeira
rodo dele varias horas e paro o carro se em poucos minutos ligar o carro
pega de primeira mas de deixar esfriar da trabalho pra pegar as vezes e
obrigado a dar uma acelerada pra poder pegar foi passado o Scanner e tudo
normal ??? vc tem alguma dica ???

Автор vagner vava (9 месяцев)
doutor carro boa noite! tenho um siena 16v 1.3 2001 que quando eu viro a
chave e não dou a partida tem um barulho estranho na centralina que parece
um mau contato mais o carro funciona perfeitamente

Автор Erika Patricia (1 год)
estou com celta sem corrente para os quatro injetores o q faço?
sandro

Автор rodrigo chaveiro (10 месяцев)
Dr. Carrom tenho um meriva 2005 e a luz amarela liga quando o carro
esquenta (normalmente) e ele está gastando muito na Gasolina, no alcool ele
faz uma boa média, que pode ser?

Автор Murillo Rocha (10 месяцев)
Olá doutor carro, meu amigo tem um corsa 98, e ele nao quer pegar de jeito
nenhum, tem algum teste que possa ser feito, para se descobrir qual o
problema ? Obrigado

Автор carioca Freitas (1 месяц)
Dt.carro;
tenho um celta 2001,ele ta com um problema na hrs de ligar,as vezes outras
nao,e qdo liga engasgar...ja levei nu eletrecista e mecanico ambos dizem q
deve ser a central do carro,oq vc me diz?

Автор Dominguinhos. Letreiros (8 месяцев)
meu carro quando vou passar as marchas a partir da segunda ;começa a
embolar ,como se estivesse engasgando,.Corsa sedan 2010 ,já troquei
velas,cabo de sensor;filtro de ar,já fiz limpeza nos bicos e nada
resolvido,da-me uma resposta

Автор Robson Pereira (10 месяцев)
Dr carro boa noite, minha ranger 2007, 2.3 16 v auvulas GNV e Gasolina
estava falhando em baixa, troquei o emulador de bico e sonda apresenta no
rastreamento defeito no atuador de marcha lenta (Já trocado) e o carro
parado fica com a rotação em + ou - 1100 RPM a luz da injeção acesa e a
ventoinha dispara sempre que ligo carro me ajude,não sei m ais o que
faser, todo mecanico que vou me cobra de cara R$ 60,00 para passar o
scaner e cada um me informar um defeito diferente já troquei um monte de
coisas e a luz não apaga, me ajude pelo amor de Deus

Автор marcelo da cunha (1 год)
Olá Dr. Carro tudo bem!? Tenho um Gol ap 97, que está cortando corrente no
negativo que sai da central de injeção para o relé da bomba de combustível,
quais seriam as causas possíveis abraços!!!

Автор maycon valerio (1 год)
cara me diga...meu carro nao esta pegando na partida......mais quando eu
ligo a ignição e desligo sem ligar o motor....a borboleta abre e fecha e o
rele atraca no canto direito do passageiro...o que fazer...isso acontece
depois de desligar a ignição(tenho um corsa Classic 2011)

Автор clovis 10 (1 год)
dr carro vc quer dizer massa terra e outra situaçao ok.

Автор Idenir Ferreira (1 год)
DR CARRO, tenho um celta que quando ligo ele as vezes ele liga acelerado,
depois vai normalizando com o tempo, isso é normal? o que pode ser?
Abraços!

Автор Renato Ferreira (1 год)
DR carro, tenho um celta 2005 ja levei em varios mecanicos e ja foi
verificado o sistema com scanner e ninguem descobre o defeito , o carro
depois que esquenta fica só afogando na lenta com o motor quente ele só
pega se ficar acelerando, ja troquei velas, cabos, sensor da lenta, sonda,
e o problema perciste...poderia me dar alguma dica? a bobina da ingnição
pode causar essa falha?obrigado

Автор Jeovan Ribeiro (1 год)
Ola Tenho Classic 2012, mas to com um problema terrível com ele, tem hora
que o carro não pega e hora que pega normal, me disseram que era o cabos de
vela e as velas que já estavam na hora de trocar, pois o carro estava com
30000km e ainda não havia trocado, pois fiz a troca e nada resolveu a carro
continua dando o mesmo problema, hora funciona de primeira e hora liga e
morre e não pega. PODE ME AJUDAR NÃO AGUENTO MAIS IR EM MECANICA E ELES ME
FALAREM QUE O CARRO NÃO TEM NENHUM PROBLEMA

Автор Joedson Medeiros (1 год)


Автор andre motta (1 год)
tenho um problema no meu celta 1.0 flex, depois que ele esta bem quente,
passa a afoga toda vez que paro, ou em qualquer obstaculo,em que vou fazer
a mudança de marcha, mais so acontece com ele na temperatura de trabalho...

Автор livaldo simoes (7 месяцев)
boa noite, tenho um celta 2001 que hora ta com dificuldade de partida
quando pega fica falhando levei no mecanico ele fez limpeza de bico, trocou
vela, cabos de vela, mediu tacha de compressao, pressao de combustivel nao
tem codigo de falha testado com o computador, tem corrente nada disso
resolveu que devo fazer. 

Автор 1227clayton (11 месяцев)
dr carro.tenho um cors sedan 2003 ,ja fiz de tudo troquei um monte de
sensor e nw adianta! as vezes ele morre e nw pega ,nw sai faisca nos cabos
de vela ,ai eu desconecto os polos da bateria e conecto de novo ai ele pega
normal , as vezes passa dias sem dar defeito ate q do nada mesmo endando
ele para de responder ,pode acelerar e nada morre ,mas e so desconectar a
bateria e pronto!
oq vc acha q pde ser?

Автор Caio Maxwell (1 год)
Dr.Carro, tenho um clio 1.0 16v que esta grilando e quando ligo ele frio
tenho q pisar fundo no acelerador pra ele nao arrancar pipocando, nenhum
scanner pegou o problema, os mecanicos não sabem o que fazer, isso
aconteceu depois q foi trocado a junta da tampa de valvula. Fico no aguardo
de umas dicas

Автор Cinthia Alves (1 год)
Doutor carro tenho um tipo 2.0 8v e ele quando eu conecto o sensor de
temperatura ele não tem aceleração mas quando eu desconecto ele fica
acelerado o que devo fazer neste caso?

Автор ANANIAS RIBEIRO DE BARROS (1 год)
BOM DIA. TENHO SUZUKI GRAND VITARA 2.0 TD, 2002, ELE PERDE POTÊNCIA. A
TURBINA PARA DE FUNCIONAR. FOI ESCANEADO E CONSTATOU QUE É PROBLEMA NO
SENSOR DA TURBINA. É NECESSÁRIO TROCAR ESSE SENSOR?

Автор jose ari campos de moraes Moraes (1 год)


Автор Antonio Machado (1 год)


Автор jose ari campos de moraes Moraes (1 год)


Автор Sylvia Barbosa (1 год)
Gente me ajuda!!!!meu 206 liga mais só fica no ponto morto e não responde a
aceleração!!!!!!!a luz da injeção tá ligada direto. o que faço?????

Автор Ricardo Costa (1 год)
Dr. Carro, tenho um mille fire 2004. De uns tempos pra cá, dou a partida e
ele apaga (tem que acelerar se não morre). Depois de 1 segundo ele volta ao
normal! Meu mecânico disse que é o módulo... Será que não é aterramento?

Автор Lucas Lopez (1 год)
ta fora doponto

Автор Adriano Pinho (3 года)
Dr carro, tenho um corsa GM com esse mesmo problema!ja troquei várias peças
e inclusive esse aterramento, porem o problema nao foi resolvido e piora
cada vez mais! O que devo fazer?

Автор Naoquerocanal1 (2 года)
Exatamente, depois de gastar praticamente muita grana, trocando sonda
lambda, bateria, filtro de gasolina, velas, bobina de ignição, cabo de
velas, aperto na correia do alternador, refazer a revisão elétrica, trocar
até o óleo e verificar todo o sistema de arrefecimento, verificar o
aterramento e passar o sensor, eu finalmente depois de 4 meses descobri o
defeito doCelta. Um simples sensor mal encaixado que fica escondido atrás
do cabeçote próximo do sensor de marcha lenta! É mole? Fica a dica!

Автор ricardo oliveira (1 год)
ola amigo teria como me passar um telefone pra entrar em contato com tigo?
estou com terceiro bico do meu corsa que vc desconecta e o motor continua
igual ja foi trocado de tudo e nada muda. fico no aguardo

Автор DOUTOR CARRO (3 года)
@dofoluiz Atenção, pois carros flex tem um terra diferenciado na sonda, ou
seja, o terra não funciona, ou melhor não se apresenta como nas sondas dos
carros a gasolina e esse é um engano comum ao se analisar o negativo da
sonda. Compre uma sonda na concessionária através do código do chassis do
veículo, pois essa sonda é especial! Sondas paralelas, de tecnologia
anterior que não compreende a linha flex ou próximas da correta vão te
deixar piradaço!!

Вставка видео:

URL 
Ссылка 

Поиск Видео

Top Видео

Top 100 >>>

Видео

Seo анализ сайта